Information for packagers

apolicy depends on the following Python modules and frameworks

pydns

Version 2.3 or newer. http://sourceforge.net/project/showfiles.php?group_id=31674

IPy

Version 0.42 or newer. http://pypi.python.org/pypi/IPy/

pyspf

Version 2.0 or newer. http://sourceforge.net/project/showfiles.php?group_id=139894&package_id=191419&release_id=478727

twisted

Version 2.4 or newer. http://twistedmatrix.com/trac/


For the memcached greylisting backend

python memcached

Version 1.39 or newer. http://www.tummy.com/Community/software/python-memcached/

memcached

http://www.danga.com/memcached/

Packaging (last edited 2014-08-27 10:16:39 by vic)